Help to use the CVE-2019-11768 in phpmyadimin

I found a site that is vulnerable but I am not able to use this vulnerability.
https://www.cybersecurity-help.cz/vdb/SB2019050613?affChecked=1